Seite 1 von 1

Fotos auf der Startseite

Verfasst: Di 2. Apr 2019, 18:30
von DerBorgfelder
Mir scheinen dieselben Fotos seit Wochen unverändert, wie fest getackert. Woran liegt’s? Zu wenige Foto-Mods oder Technikproblem?

Re: Fotos auf der Startseite

Verfasst: Di 2. Apr 2019, 19:45
von AndiHa
Zu wenige bzw. zu inaktive Fotomods.
Bemerkst Du ja schon alleine daran, daß "Fotopunkte" schon mal zwei Wochen oder mehr benötigen.
Könnte aber auch daran liegen, daß ich Deine Fotos ständig dislike :P

Re: Fotos auf der Startseite

Verfasst: Di 2. Apr 2019, 22:23
von DerBorgfelder
Egal. Macht doch jeder. Ich drück bei meinen immer toll! ;-))

Re: Fotos auf der Startseite

Verfasst: Mi 3. Apr 2019, 12:11
von Fränkin
Kein Wunder, wenn da neue Fotos Mangelware sind.
Ich habe heute mehrfach versucht Bilder hochzuladen. Vier Bilder waren problemlos zu übertragen.
Aber dann: Bilder für weitere Lokale wurden mehrfach nicht angenommen.
Immer wurde vom Server eine Fehlermeldung ( server responded with 0 code ) gesandt und das Hochladen abgebrochen.
Bisher hatte ich diese Probleme noch nie.
LG Hedi
:?: :?: :?: :shock:

Re: Fotos auf der Startseite

Verfasst: Mi 3. Apr 2019, 22:02
von DerBorgfelder
Kommt gelegentlich vor. Am Besten eine Mail schicken. Wird meist schneller beachtet, als ein Forumeintrag.

Re: Fotos auf der Startseite

Verfasst: Do 4. Apr 2019, 10:29
von simba47533
Ich würde mich auch sehr freuen, wenn nicht seit Wochen oder gar Monaten die gleichen Fotos über längere Zeit "festgefroren" wären. Wo doch so viel guter Nachschub innerhalb von Rezensionen zu bewundern ist. Allerdings nutzt dabei das "Liken" offenbar wenig, wenn die Platzhalter sich wie gewisse Kanzler oder Kanzlerinnen ewig breitmachen.